UPS - LEIDER IST IHR BROWSER VERALTET!

Um zukunftsfähig zu sein, wurde unsere aktuelle Webseite für die neuesten Technologien entwickelt.
Daher können bei alten Browsern leider Probleme auftreten.
Damit die neue Börse-Online-Seite richtig funktioniert und Spaß macht, empfehlen wir Ihnen einen dieser aktuellen und kostenlosen Browser herunterzuladen:

PC

Seite 1 von 1
neuester Beitrag: 08.09.04 19:58
eröffnet am: 07.09.04 19:27 von: Bunny Anzahl Beiträge: 15
neuester Beitrag: 08.09.04 19:58 von: Nobody II Leser gesamt: 2019
davon Heute: 3
bewertet mit 0 Sternen

507 Postings, 7056 Tage BunnyPC

 
  
    
07.09.04 19:27
mein PC fährt nicht mehr hoch. Auf dem Bildschirm steht no signal. Bevor er gar nicht mehr hoch gefahren ist, gab es Probleme mit der Internetverbindung . Kann sein das es gar nicht in Zusammenhang steht. Könnte es am Mainboard liegen? Danke Bunny
Wie gehe ich bei der Fehlersuche am besten vor?  

18637 Postings, 6413 Tage jungchenhatte ich auch neulich

 
  
    
07.09.04 19:34
nach minutenlangem ueberlegen hab ich das verbindungskabel zwischen pc und monitor wieder festgestoepselt.. *gg*

uebrigens: wie schreibst du das grad? ;-)
viel erfolg bei der fehlersuche  

507 Postings, 7056 Tage Bunnyjungchen

 
  
    
07.09.04 19:36
ich verstehe nicht was du damit meinst mit : wie schreibst du grad  

3770 Postings, 6166 Tage Dope4youGeh systematisch vor

 
  
    
07.09.04 19:50
1. Hast du irgendwelche Bios Töne?
2. Netzteil OK?
3. Stromkabel-Monitorkabel-Steckleiste alles eingesteckt? (Doofe Frage, aber du glaubst nicht was alles Möglich ist )  

4428 Postings, 6161 Tage Major TomMögliche Fehlerquellen gibt es viele!

 
  
    
07.09.04 19:59
Evtl. hat dir ein Virus eine Systemdatei gelöscht und Windows kann nicht mehr booten. Hast du eine MS-DOS-Startdiskette? Die MS-DOS-Startdiskette ermöglicht es dem System lediglich, bis zu einer MS-DOS-Eingabeaufforderung zu starten. Funktioniert das wenigstens?

Piepst der Rechner nach dem Einschalten? Anzahl und Dauer der Piepstöne? Evtl. die Grafikkarte aus dem Slot nehmen, vielleicht Staub auf den Kontakten (anpusten) und wieder in den Slot reinstecken. Dann versuchen, über die XP-CD zu booten, funktioniert das? Da gibt es viele mögliche Fehlerquellen, auch mit anderen Erweiterungskarten wie ISDN-Karte, DSL/ISDN-Controller etc.

MT  

507 Postings, 7056 Tage BunnyMajor Tom

 
  
    
07.09.04 20:14
Hört sich so an als würde er booten. Aber auf dem Monitor passiert nichts.
Habe heute einen Brenner ein und ausgebaut. Brenner ist jetzt deaktiviert. Allerdings lief der PC nach dem Einbau einwandfrei, so dass ich dies als Fehlerquelle ausschliesse. Danke Bunny  

9045 Postings, 6928 Tage taosVon der Grafikkarte

 
  
    
07.09.04 20:19
kommt kein Signal zu Monitor.

Überprüfe das Kabel und schau nach der Grifikkarte. Möglicherweise steckt sie nicht mehr richtig.

Taos
 

4428 Postings, 6161 Tage Major TomKannst du das präzisieren?

 
  
    
07.09.04 20:24
"Hört sich so an als würde er booten." Wie genau hört sich das an? Kein Ton oder kurze/lange Töne, wie oft? Sind die Laufwerkkabel richtig angeschlossen - nach dem Brennereinbau evtl. die Kabelverbindungen (Laufwerke) gelockert? Weshalb "ein und ausgebaut" und was aktuell? Ein- oder ausgebaut und wenn eingebaut, weshalb deaktiviert?

MT  

9045 Postings, 6928 Tage taosUnd, was ist jetzt? o. T.

 
  
    
07.09.04 21:23

507 Postings, 7056 Tage Bunnysorry

 
  
    
08.09.04 19:12
hatte auf einmal kein Internet mehr war aber ein anderer PC. Der defekte lief heute morgen kurz dann stürzte er ab. Folgende Schritte habe ich ausprobiert, Monitor gewechselt kein Ergebnis, Festplatte, Grafikkarte und Ram laufen einwandfrei. Sind dann zu einem LAden gefahren die den Fehler nicht finden konnten, der PC lief bzw. läuft jetzt einwandfrei. MAinboard konnte dort nicht geprüfe werden. Ich vermute das auch. Möchte mir aber auf Verdacht kein neues Mainboard kaufen. Gibt es noch weitere Ausschlusskriterien. Der Brenner wurde eingebaut nachdem er zeitweise ausgebaut war. Der PC funktuiionierte, vorher, während und nach dem EInbau/Ausbau einwandrei. Alle Teile sind relativ neu.  

3770 Postings, 6166 Tage Dope4youAusschluß Methode

 
  
    
08.09.04 19:28
Du mußt beim Mainboard vorsichtig kleine Stücke abbrechen, wenn der Pc dann nicht mehr startet hat du das Fehlerhafte Teil gefunden.   :)


Späßle

Wenn der PC läuft hast du keine Chance den Fehler zu finden, wie auch? Du kannst nur warten bis der Fehler wieder auftritt. Hatte mal so ein Problem bei einem ASUS Board, da war eine Steckverbindung schuld an dem Absturz-hab das aber erst aus Zufall gemerkt. Wenn er läuft dann laß es einfach dabei.  

9045 Postings, 6928 Tage taosDu bekommst genau diesen Fehler,

 
  
    
08.09.04 19:43
wenn du das Monitorkabel abziehst, oder die Grafikkarte nicht richtig steckt.

Das BIOS würde sich auch ohne Festplatten, Brenner oder sonstiges Zeug melden.

Taos
 

3866 Postings, 6946 Tage Nobody II@Taos

 
  
    
08.09.04 19:46
Aber nicht, wenn du die Hosenträger der Festplatte (IDE) seitenverkehrt angeschlossen hast. ;-)

Dann geht nicht mal BIOS.

Gruß
Nobody II  

9045 Postings, 6928 Tage taos@Nobody II

 
  
    
08.09.04 19:54
Du hast recht, es gibt (oder gab)ein paar billig Boards, die nur nakte Pfostenstecker haben, dabei ist es möglich.

Taos
 

3866 Postings, 6946 Tage Nobody IIMan entwickelt sich halt doch ;-)

 
  
    
08.09.04 19:58

   Antwort einfügen - nach oben